Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
данила307
17.04.2023 08:04 •
Информатика
:саставить программу на языка паскаль, нахождения произведения двух целых чисел. заранее
Ответ:
Ele0000
08.10.2020 01:55
Program Almiron17;
var a, b, c:integer;
Begin
Read(a, b);
c:=a*b;
Write(c);
End.
0,0
(0 оценок)
Популярные вопросы: Информатика
Camelia1980
12.04.2020 07:25
Нужно составить программу через процедуру в паскаль : каждая бактерия делится на две в течение одной минуты. в начальный момент имеется одна бактерия. составьте программу,...
SOSISKA2281
11.10.2021 20:10
Сколько цифр будет использовано в системе счисления с основанием 11?...
Hwasooyeon
21.06.2020 19:06
нужно сделать все 3 задания...
annasevsehkocot
06.05.2021 00:03
5. найдите промежутки убывания функции y = 3x^4 - 16^3 + 24x^2 - 11. ! : (...
pstepanova496
06.05.2021 00:03
Что такое семья и как она создаётся...
tatyanakhmelev
06.05.2021 00:03
Написать уравнение взаимодействия натрия с бромом...
Аля3338
06.05.2021 00:03
Сложите дробь 2 целых 1/7+3 целых 6/10+1/6( с решением) решите до 11-00...
katja060606
06.05.2021 00:03
My trip to the vapital\a big city. i have been i was i i i and went my favourite sight i like it i had a good time...
Anastasiay29
06.05.2021 00:03
Для каких из островов характерны данные климатические характеристики: среднемесячная температура января - минус 10 градусов (-18 градусов)с, июля +12 (+16), среднегодовое...
vovovakgs
06.05.2021 00:03
Найдите здесь главную мысль формирование единого государства поставило москву в особое положение. она превратилась в столицу государства, в ней размещалась резиденция великого...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
var a, b, c:integer;
Begin
Read(a, b);
c:=a*b;
Write(c);
End.