В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Gabela01
Gabela01
10.09.2022 02:15 •  Информатика

Составить программу ,которая запрашивает год начала великой отечественной войны и анализирует введенное число(верно или неверно)

Ответ:
ddiana004
ddiana004
02.08.2020 23:25
Var A:integer;
Begin
WriteLn('Введите год начала Великой Отечественной войны:');
ReadLn(A);
if A = 1941 then WriteLn('Верно')
else WriteLn('Неверно')
End.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?