Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
vakhram
26.05.2023 14:38 •
Информатика
К какому семейству программ относится побыстрее до завтра нужно
Ответ:
ДашаКотик2007
11.01.2021 20:40
к текстовым редакоторам
Объяснение:
потому что это текстовый редактор
0,0
(0 оценок)
Популярные вопросы: Информатика
Diron2004
07.02.2021 06:56
1. основные объекты безопасности а. личность, общество, государство б. государство и граждане в. личность каждого человека г. общество 2. что относиться к основным угрозам безопасности...
begem0tcs
01.05.2020 18:07
Составить программу на паскале которая получаем на входе 2 целых числа и выводит сумму разность произведение и частное...
liquidchannel
15.12.2020 20:42
Нужна функция в паскале для нахождения количестава : 1)цифр числа 2)четных цифр числа 3)нечетных цифр числа...
dzhmulin
05.07.2020 04:04
Антон выложил на столе из карточек слово: барракуда , а затем стал менять местами соседние карточки. какие слова могли у него получиться, если он сделал ровно 5 обменов? за один...
SlonoMen
22.04.2020 22:14
Вчем ошибка? пишет встречено then ,а ожидалось ; program n_8; var x,a,b,c,z: integer; begin writeln( нахождение наибольшего числа ); write( введите значения a,b,c,z ); readln(a,b,c,z);...
WIS1
30.05.2023 21:36
2точки вверху 1 посередине 2 внизу надо их соединеть но чтобы не отрывть руки и не проводить 2 раза по одной и тойжей линии...
MaryLoveB
30.05.2023 21:36
Что будет напечатано после выполнения программы, если будет введено значение: а) 14 б)-16 в)24.5 input ,ввелите значение b ; b if b =16 then c=b+16.5 else c=2.5 print c...
bigzaur777
23.06.2021 23:22
Среди точек с координатами (x1,,y2)…(x10,y10) найти коли- чество и номера точек, лежащих в 3-ей четверти....
tatyanapaderina
21.07.2021 19:40
Задана строка. напечатать слова строки, которые начинаются с гласной буквы и указать их количество. с++...
Ромашка100500
21.01.2022 14:58
Программа в pascalabc.net. вычислить сумму квадратов чисел первой сотни....
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
к текстовым редакоторам
Объяснение:
потому что это текстовый редактор