Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
Вика666666661
25.11.2021 14:28 •
Информатика
Как называется текст компьютерной программы на языке программирования? Исходный код
Программный текст
Гипертекст
Машинный код
Ответ:
Marinakaleda
21.01.2021 22:20
Мне кажется что это Исходный код.
...
...
...
...
0,0
(0 оценок)
Ответ:
dima140504
21.01.2021 22:20
Исходный код
111111111111111
0,0
(0 оценок)
Популярные вопросы: Информатика
vansob2003
11.08.2022 01:24
Вибери вирази, в яких тип результату дійснийТребуется ответ. Несколько вариантов выбора. ( : 3)20/4sqr(4)5 div 2sqrt(16)3*1.73+3.5...
fff567
15.07.2021 15:16
9. Определите, что выведет на экран программа при вызове F(8). procedure F(n: integer); begin if n 0 then begin F(n - 4); write(n); F(n div 2); end end; 10. Определите,...
Настюша1118
03.10.2020 19:35
Для опису змінних використовується службове слово. Один вариант. 1.Procedure2.Var3.Integer...
hhggggghg
26.03.2022 20:37
Дан одномерный массив а вещественных чисел длины n (a1, a2, a3, …, an-1, an). преобразовать массив а таким образом, чтобы его элементы приняли вид: a1, 2a2, 3a3, …, (n-1)an-1,...
fooorl
26.03.2022 20:37
Стать набранная на компьютере содержит 8 страниц на каждой странице 72 строки в каждой строке 48 символов.определити информационный объем статьи если каждый символ кодируется...
ViShEnKalкрасная
22.02.2023 20:58
Найдите самый маленький натуральный делитель числа x, отличный от 1 (2 = x = 30000). входные данные вводится натуральное число x. выходные данные выведите наименьший делитель...
eraly2
10.05.2023 21:17
Входные данные вводятся целые числа a и b. гарантируется, что a не превосходит b. выходные данные выведите все числа на отрезке от a до b, являющиеся полными квадратами....
цыувкаерн
10.05.2023 21:17
Семья ушла из съёмной квартиры. пришла квартирная хозяйка и поменяла скатерть на столе. причём предметы,которые стояли на столе,остались в том же порядке,что и были до...
оаеквс
06.01.2021 16:40
10 шифр кодового замка представляет собой последовательность из пяти символов, каждый из которых является цифрой от 1 до 4. сколько различных вариантов шифра можно задать,...
марина1087
21.06.2022 20:10
Пож 1 составить программу, которая бы запрашивала хнач , хкон , шаг c и определяла сумму всех отрицательных чисел от хнач до хкон с шагом с (решить , используя цикл с...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Мне кажется что это Исходный код.
...
...
...
...
Исходный код
111111111111111