Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
KristinkaOvchin
02.08.2020 03:46 •
Информатика
Сделать лабораторную работу, язык программирования: python.
Лабораторная на фотке
Ответ:
Olga6491
02.12.2020 11:40
щяс скину фото
Объяснение:
0,0
(0 оценок)
Популярные вопросы: Информатика
daniilkeidi
27.02.2022 06:14
Переделать в паскале в формат while var n,i,k: integer; begin k: =2; write( введите число n ); readln(n); for i: = 2 to n div 2 do if n mod i = 0 then k: =k+1; writeln(,k);...
Катер007
27.02.2022 06:14
Составьте программу нахождения количества делителей числа n (значение n вводится с клавиатуры)...
djdkdksDkskd
27.02.2022 06:14
Что означают цифры когда считают d ? uses crt; const f=28; s=30; t=31; year=365; var m,n,d,res: integer; begin clrscr; write( vvedite nomer mesyaca - ); readln(m); write(...
niketa777
02.02.2020 18:40
Заданы площади круга r и квадрата s. определить, поместится ли круг в квадрате. решить при: 1) r=3.2, s=3.5; 2) r=3.2, s=4; 3) r=6, s=9. составить алгоритм решения...
danilchirkov0
02.10.2022 22:34
Здесь фразеологизмы относящиеся к разговорному языку. напишите их синонимы-фразеологизмы, которые принадлежат к книжному языку. например: бок о бок. - плечом к плечу....
glushcovapolia
02.10.2022 22:34
Скаким группами животных вы познакомились ? какая из этих групп наиболее многочисл енная...
zziimmbboo
02.10.2022 22:34
Подбериьте к словам с пропущеными бвквами проверочные слова. вся з..мля в сн..гу , я на лыжах . ты бежишь за мной , хорошо в з..мой: небо ярко-синее ,ели , сосны в инее...
mozg206
02.10.2022 22:34
1. прочтите текст и ответьте на следующие вопросы: 1. what is the highest building in new york? 2. what is the longest street in new york? new york 2. 1. new york is one...
together43
02.10.2022 22:34
1) отметьте пункты, где в названиях произведений гоголя пропущено слово ночь: а) перед рождеством б) на кануне ивана купала в) или утопленница г) страшная . под какой...
panda7777777777
02.10.2022 22:34
Сочиение по картине ф.толстого цветы фрукты птица...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
щяс скину фото
Объяснение: