Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
7376373
12.10.2021 22:28 •
Информатика
Напишите программу вывода на экран 10 случайных чисел в диапазоне от 1 до 20 и найти их сумму
Ответ:
DashaLOVE04
09.10.2020 01:33
1 2 3 4 5 6 7 8 9 10 = 55
0,0
(0 оценок)
Популярные вопросы: Информатика
SAVITAR75657
08.02.2022 08:56
Программа: заменить союз end в тексте на союз or в паскале...
lili2005ok
22.05.2021 13:10
1. вы европейский бизнесмен, уезжаете в отпуск в австралию, хотите быть в курсе дел вашей компании. каким каналом связи вы воспользуетесь? 2. вы хотите организовать свою компанию...
Jere558
16.11.2021 23:07
Паскаль procedure f(n: integer); begin if n = 5 then begin f(n + 2); writeln (n); f(n + 3) end end чему равна сумма всех чисел, напечатанных на экране при выполнении вызова f(l)?...
ruslangusen
12.08.2022 22:11
1. у исполнителя квадр две команды, которым присвоены номера: 1. прибавь 2, 2. возведи в квадрат. первая из этих команд увеличивает число на экране на 2, вторая - возводит в квадрат....
бульбуль4
12.08.2022 22:11
Заранее : ) составьте 5 тестовых с 5ю вариантами ответов(правильный выделите) на тему маркерованные, нумерованные и многоуровневые списки.(microsoft word)...
tatiana2017D
03.06.2022 19:53
Какие значения должны иметь логические переменные, чтобы логическое выражение: ((a\/ b) /\ ¬d) → a имело значение «ложь»? с полным решением и объяснениями!...
Panda2368
06.02.2023 10:36
Какие настройки шрифта можно изменить...
anastasiabobilevich
09.01.2022 10:06
Запас рыбы в пруде оценен в а тонн. ежегодный прирост рыбы составляет 15%. ежегодный план отлова-в тонн. наименьший запас рыбы составляет с тонн. составьте блок схему алгоритма...
Аллюрорка
24.04.2022 02:20
Напиши рассказ о том, зачем нужны компьютеры и как человек использует их в своей деятельности...
inlivemulorada
19.03.2021 05:44
Линукс. tar 1. создайте папку с несколькими файлами в вашем каталоге. заархивируйте их все, используя tar-файл (без сжатия). убедитесь, что только файлы заархивированы без самого...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?