Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
Pyben
25.05.2021 05:59 •
Информатика
Напишите программу которая находи сумму двух заданных чисел и выводит результат в ввиде примера a+b=sum написать c++2017
Ответ:
valera122004
01.09.2020 21:00
//Microsoft (R) C/C++ Optimizing Compiler Version 19.00.23506 for x64
#include <iostream>
int main()
{
int a, b;
cin >> a >> b;
std::cout << a + b << std::endl;
}
0,0
(0 оценок)
Популярные вопросы: Информатика
Насттттттття
19.03.2023 10:26
как вы думаете спецыалисты какой отрасли чаше используют 3д модулирование для чего спецыалистам это проффесии нужны3д программи...
ksyushalion
20.01.2020 18:38
Какой цифрой обозначена Окно конструктора?63514...
maximbliznetz2p02byq
19.02.2020 11:14
Большой круглый желтый овощ что это...
ekaterina0405
22.11.2022 17:42
Подскажите как модно сломать компьютерную мышь? если что название a4tech bloody tl9...
vasdehinskil
31.03.2020 11:04
Как вывести функцию сравнения двух чисел в паскале с mod и div не используя if? напишите программу, которая считывает два целых положительных числа aa и bb и выводит...
aminyl
31.03.2020 11:04
Вромане американского писателя нила стивенсона ртуть героиня создает шифрованное сообщение, вышивая подушечку крестиком (вышитый крестик означает 1, оставленное пустое...
Соря11
31.03.2020 11:04
Первое сообщение имеет информационный объем 0.5 кбайт второе 482 байта.каков общий объём двух файлов?...
NiceBike2
24.02.2023 19:39
Сколько спирта необходимо сжечь, чтобы воду массой 150 г, взятую при температуре 200С, нагреть до кипения и испарить?...
QAZPLM11
30.05.2021 03:44
Дәптерге орындайық Түс датчигінің режимдерін еске түсір. Дәптеріңе кестенітолтыр.Түс датчигінің режимдеріШағылысқан жарықжарықтылығыСыртқы жарық жарықтылығыТүс режимі...
Tesckep
18.11.2022 08:47
Корова съедает 47 кг корма в день Сколько корма съедает 12 коров за 365 дней ...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
#include <iostream>
int main()
{
int a, b;
cin >> a >> b;
std::cout << a + b << std::endl;
}