В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
annlazzzkova
annlazzzkova
31.08.2022 17:33 •  Информатика

Составить программу на pascal и блок схему дано натуральное число n. вычислить n

Ответ:
kira310
kira310
07.10.2020 17:17
Var
    num: word;
begin
    read(num);
    write(num);
end.
__________________________

Все вроде как по заданию
Составить программу на pascal и блок схему дано натуральное число n. вычислить n
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?