Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
2006anna1
04.01.2020 14:21 •
Информатика
Написать программу на паскале, нужно запрограммировать решение это решение v = \sqrt{2as} a= 20 м/с2, s = 75 м.
Ответ:
slyusarevqaowko3q
06.10.2020 05:27
Program v;
var
a,s,v: real;
begin
a:=20.0;
s:=75.0;
v:=sqrt(2*a*s);
writeln ('v=';v);
readln;
end;
0,0
(0 оценок)
Популярные вопросы: Информатика
NcsON
18.12.2022 01:15
49. Определить маску подсети, соответствующую указанному диапазону IP-адресов С ОБЬЯСНЕНИЕМ...
yla00458
25.02.2022 11:08
Написать программу, которая считывает текст из файла и выводит на экран предложения, содержащие цифры....
MrLinar
03.01.2022 01:04
по информатике задания на карточке по информатике задания на карточке по информатике задания на карточке по информатике задания на карточке по информатике задания на карточке...
djdhd1
04.09.2022 07:06
3. Составьте программу вычисления площади и объема куба....
Regina2203021
04.01.2020 19:59
Реализовать кодом поворот матрицы 5 х 5 элементов на 90 градусов по часовой стрелке. Написать надо на...
oriano
11.02.2020 19:56
Заполните числовой массив из 9 элементов и выведите на экран сумму 3 и 5элементов....
ASdoper2006wer
07.09.2022 13:23
Установите соответствиего между элементами трёх столбцов...
Кисамяумяумур
28.08.2022 15:12
Добавьте в этот документ предложенный многоуровневый список. Измените вид маркеров, как в образце. Компания «Аэрофлот» предлагает следующие услуги: Продажа и бронирование...
zangalievaira
09.07.2021 00:27
Если бы у вас была возможность создать сеть из 4 компьютеров, то какой бы топологией вы воспользовались? Обоснуйте ответ....
Artur2021
24.10.2022 20:39
Вспоминаем время по подписям под ц >...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
var
a,s,v: real;
begin
a:=20.0;
s:=75.0;
v:=sqrt(2*a*s);
writeln ('v=';v);
readln;
end;