Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
nastyaangel13
07.02.2020 05:55 •
Информатика
Ввести с клавиатуры массив t1[n]. определить сумму и количество элементов массива, кратных трем. n вводится с клавиатуры. 0< n < 25.
Ответ:
polina04081
03.10.2020 18:00
Решение в файле
0,0
(0 оценок)
Популярные вопросы: Информатика
Vitiaaaa
16.06.2022 05:51
Умоляю я не могу ничего сделать это ужас ...
Posrednikova04
25.06.2021 11:52
написать программу в Excel. Алгоритм вычисления функций F(n) и G(n) задан следующими соотношениями: F(1) = G(1) = 1F(n) = 2·F(n–1) + G(n–1) – 2n, если n 1G(n) = F(n–1)...
iibixa1
30.03.2020 11:07
Этапы создания WEB-сайта: а)Проектирование, разработка дизайна, макетирование страниц, программирование сервисов, публикация, сопровождение и продвижение b) Публикация,...
timabro12
21.07.2021 18:30
Напишите программу: С клавиатуры вводится целое число. Вывести на экран его квадрат, если оно нечетное и не меньше 10, иначе вывести его удвоенное значение....
Novikovavera81
02.05.2022 11:41
Дан массив на 10 целых чисел. заполняется с клавиатуры числами от 1 до 9. определить строки в которых есть 5...
anastia15
17.03.2022 22:19
Найти ошибку в программе var s: string; n: integer; begin write( введите предложение на языке: ); readln(s); for n: =1 to length (s) do if s[n]= a or e or i or o or u then...
AndruxaS
23.07.2021 18:36
Префікс суфікс і корінь в слові загадка ...
dianapovorozny
24.07.2020 14:13
(300*7%):700% ответ на пример...
lenatolkina
22.11.2021 21:24
Политическая система Российской Федерации Конспект кратко (как можно короче)...
daniil326
22.11.2021 21:24
Скажите, правильно это или нет.Если нет, то поправьте ОЧЕНЬ НАДО...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?