Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
Podoplel
14.03.2022 05:18 •
Информатика
Подсчитать количество вхождений в текст слога "ро". нужна блок схема и программу паскаль
Ответ:
aumchik
29.07.2019 05:30
Агде
0,0
(0 оценок)
Популярные вопросы: Информатика
irakon63
12.06.2022 11:06
Процессор работает с 4-байтовыми ячейками. Какой адрес будет иметь ячейка, содержащая байт с номером 18?...
JANNETA2010
21.04.2021 21:10
Көмектесіңдерш Информатикадан...
7262626
23.02.2023 00:25
Написать программу, которая по введеным за экзамен по инфлрматике, определяет какую оценку получил ученик: оценка 2: 0-4 , оценка 3: 5-11 , оценка 4: 12-17 , оценка 5: 18-22...
pedroluisfigoowupwm
23.02.2023 00:25
Какие источники информации использовали следующие персонажи сказок пушкина: 1)царь салтан,чтобы узнать о дальних странах. 2)царевич гвидон,чтобы узнать о диковинках. 3)царь...
iamash2450
23.09.2022 20:10
Глубина цвета - длина двоичного кода, который используется для кодирования цвета пикселя. количество цветов n в палитре и глубина i цвета связаны между собой соотношением:...
Kuznecovanaste
23.09.2022 20:10
Написать программу, которая в зависимости от введенного числа k, выполяняет разные действия. если число отрицательное или не делится на 4, то |k+5|, иначе k²+5....
danila2001k
23.09.2022 20:10
Напишите тест, состоящий из трех вопросов, ответ на который будет yes или no....
Ампорик
22.09.2021 09:48
Написать программу, которая запрашивает возвраст и выводит сообщение (подросток или нет). будем считать возвраст подростка от 11 лет до 15 лет. (pascal)...
lehareva
22.09.2021 09:48
Вообщем написал программу на паскале, а она не работает: program proga; var a,b,c,d,x1,x2: real; begin writeln( дано уравнение вида ax^2+bx+c=0 ); writeln ( укажи переменную...
irinalove2
07.06.2022 06:41
Написать тест на языке программирования с++: пример: 2+2=4? да - верно нет - не верно 2 вопроса....
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?