Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
Dragon4ik341234
25.07.2020 15:55 •
Информатика
Написать программу, которая выводит на экран 40 раз слово 'хорошист' в строку через пробел.
Ответ:
milyukovnikita
03.10.2020 09:55
// PascalABC.NET 3.1, сборка 1200 от 13.03.2016
begin
Writeln('хoрошист '*40);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
fidawa2006ozpk8u
04.11.2020 08:04
Доступ к файлу rus.doc, находящемуся на сервере obr.org, осуществляется по протоколу https. Фрагменты адреса файла закодированы буквами от А до Ж. Запишите последовательность этих...
jsjdn
17.03.2021 13:49
Напишите программу, которая получает 3 целых числа и определяет сколько среди них одинаковых. паскаль 8 класс...
Кличяня
03.02.2023 07:30
1. К текстовым процессорам относятся: А Access; Б Excel; В Word; Г PowerPoint. 2. Файлы документов, созданные в среде Word имеют расширение: А .вak; Б .docx; В .exe; Г .xls. 3. Каким...
dcherbaev777
01.05.2021 05:53
Какие бывают функции в информатике...
Annet225
06.12.2022 16:39
Как изменить фоновый рисунок во время воспроизведения музыки это в приложении Скреч...
KarinaMalfoy08
27.12.2021 20:31
НА ЯЗЫКЕ ПИТОН! Напишите программу, которая получает с клавиатуры на- туральное число N и находит сумму всех натуральных чи- сел от 1 до N. Используйте сначала цикл с условием, а...
9156612755tana
30.04.2023 16:46
1.Средство донесения информации до пользователя, при котором используется компьютерная графика, звук, фотография, видео, текст и др.: 1) CD-ROM 2) Модем 3) Мультимедиа 4) Компьютерная...
mussay86
30.10.2022 11:54
Дана блок-схема. Известно, что a=64;b=−7. ответ: P =...
лидуська22
17.04.2021 11:01
Для чего используют компьютерные презентации...
loxsanya2017
07.03.2023 18:15
Очень Буду очень благодарна...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
begin
Writeln('хoрошист '*40);
end.