В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Ghhhuj
Ghhhuj
12.09.2021 07:46 •  Информатика

Составьте программу,которая позволяет вычислить площадь прямоугольника.,заданного своими сторонами a,b (a,b: целые числа).

Ответ:
yuriymakarov1
yuriymakarov1
02.10.2020 14:49
program ploschad;
var
 s,a,b:integer;
begin
 write('Введите a:');
readln(a);
write('Введите b:');
readln(b);
s:=a*b;
write('Площадь=',s);
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?