Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
Серафима1234
17.07.2022 22:41 •
Информатика
Предложите программное обеспечение для создания отчётов, в котором используя различные функции можно произвести подсчет по нужным параметрам. ………………………………………….…………………………………………………………… Поясните свой выбор. ……………………………………………………..…………………………………………………
Ответ:
nutswai
23.10.2021 23:40
Майкрософт суппорт
Объяснение:
постоя но ним пользуюсь и все хорошо работает
0,0
(0 оценок)
Популярные вопросы: Информатика
Cronus1Oleg
16.07.2020 08:47
Составить программу, которая формирует массив из 8 случайных вещественных чисел, принадлежащих промежутку [10; 11) и выводит эти числа в столбец с двумя десятичными цифрами...
Полина3061
16.07.2020 08:47
Какие из чисел записаны некорректно? 1) 12453(16) 2) 1010(10) 3) 7212(8) 4) 53684(7) 5) 1236(6) 6) xxiic 7) vccii...
Асия2008
16.07.2020 08:47
Вывести на экран все числа от -10 до 10, затем модули этих чисел...
aaskarova2004
13.10.2020 07:16
Разобраться! я не понимаю, что здесь не var i, k, num: real; begin for: i : = 0 to 99 do num[i+1] : = i+1; k : = 0; i : = 1; while k 7 do begin if easy(num[i]) = true then k : =...
splaylive
12.04.2021 05:56
Фирма «Мираж» занимается доставкой питьевой воды. Если в доме нет лифта и заказано более 5 бутылей, то за подъём берут дополнительную плату 20 рублей с каждой бутыли. Какую формулу...
куангы8789уш
29.09.2021 07:56
Ниже приведен фрагмент программы readln(s); readln(k); if s mod 9 = k then writeln(‘YES’) else writeln(‘NO’) Было проведено 9 запусков программы, при которых в качестве значений...
SXTN
05.04.2022 08:43
Какой формы записи алгоритма НЕ существует? СловеснойБлок-схемыЛинейнойГрафической...
Anastasija291205
06.03.2020 01:35
Перечислите современные ОС....
DimkaNevidimka13
29.09.2021 18:33
Необходимо выбрать первый этап решения задач на компьютере: * Анализ результатовПостроение алгоритмаПостановка задачиПрограммирование...
Arseniy2828
25.05.2023 02:13
1. Запишіть у зошиті команду, яка: y а) установить висоту вікна 200 пікселів; б) збільшить висоту вікна на 200 пікселів; в) зменшить ширину вікна на 100 пікселів; г) установить...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Майкрософт суппорт
Объяснение:
постоя но ним пользуюсь и все хорошо работает