В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
wionk
wionk
17.05.2022 22:02 •  Информатика

решить Составить программу. Pascal


решить Составить программу. Pascal

Ответ:
kall4
kall4
24.06.2021 21:04

program p1;

var a,b,c,d: integer;

begin

writeln ('введи a, b, c');

read (a, b, c);

if a>b then d:=a

else d:=b;

if c>d then d:=c;

writeln ('', d);

end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?