В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
AnselmaRain
AnselmaRain
16.04.2021 02:54 •  Информатика

Информатика 8 класс составить программу вычислений функций по формуле v=k*i

Ответ:
tabita5r
tabita5r
18.06.2021 12:39

Объяснение:

uses crt;

var v,k,i:Integer ;

begin

writeln('Ведите число k,i');

readln (k,i);

v:=k*i;

writeln(v);

end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?