Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
dashakoshelevap06xlg
02.11.2022 14:41 •
Информатика
5. Знайти помилки у програмі та виправити їх ( )
Ответ:
benblast
26.04.2021 12:50
Ой, фармуша. Копти свой чулан с этого говноязыка и переходи на одобренный мною c++
Объяснение:
0,0
(0 оценок)
Популярные вопросы: Информатика
smaiershow
19.02.2022 10:27
Ниже записана программа. получив на вход число , эта программа печатает два числа, a и b. укажите наибольшее из чисел , при вводе которых алгоритм печатает сначала...
kotic13
19.02.2022 10:27
Написать в тетради программу, в которой пользователь вводит целое 3-хзначное число, необходимо найти сумму его цифр...
VasyaRaglinskiy66
19.02.2022 10:27
Дан числовой ряд от 1 до 16 какое количество информации несет одно число из этого ряда...
nafikovmarat539
19.02.2022 10:27
Цепочка из четырех бусин , помеченных латинскими буквами формируется по следующему правилу : - на втором месте цепочки стоит одна из бусин е , d , c . -а в конце...
niga24
19.01.2021 06:10
Какое число будет напечатано на экране компьютера в результате выполнения фрагмента программы? бейсик d=1 for k=3 to 5 d=d*3 next k print d паскаль d: =1; for k:...
anastasiyachevh
19.01.2021 06:10
Вариант 1 1. для какого из имен истинно высказывание не (вторая буква гласная) и (последняя буква гласная) 1) иван 2)ксения 3)марина 4) матвей 2. для какого из имён...
Vikadianalol
28.01.2023 21:49
Дан двухмерный массив 10 на 10. найти сумму всех элементов. кол во элементов коатных 5...
ZMelnikSasha
06.09.2022 03:20
Переведите в килобайты 2048 битов как это сделать?...
макар95
31.01.2023 19:13
Сканер, принтер, модем, клавиатура. одним словом это ?...
kristina710
31.01.2023 19:13
Какое число нужно написать вместо многоточия, чтобы цикл выполнился ровно 4 раза? i = ; while ( i = 0 ) { printf( ! \n ); i--; }...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Ой, фармуша. Копти свой чулан с этого говноязыка и переходи на одобренный мною c++
Объяснение: