В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Kotnakompe
Kotnakompe
24.05.2021 19:16 •  Информатика

С++
Напишите программу, чтобы определить количество чисел кратно 6, от 10 до 100.​

Ответ:
Алла36
Алла36
13.04.2021 11:24

#include <iostream>

using namespace std;

int main() {

int counter = 0;

for (int i = 10; i <= 100; i++)

 if (i % 6 == 0)

  counter++;

cout << counter;

return 0;

}

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?