Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
BOMJangLOX
04.12.2021 16:27 •
Информатика
Напишите программу в Pascal , кoторая выводит нa экран изображение ёлочки в виде звeздочек (*)
Ответ:
anyutkavolf20
11.01.2021 14:47
python луче
Объяснение:
может в пітоне
0,0
(0 оценок)
Популярные вопросы: Информатика
малыш008
03.05.2021 00:15
Дан текст. удалить лишние пробелы. не используя функцию delete. паскаль...
dmitriyslesarev
05.06.2020 19:21
Program n2; var x,y: real; begin writeln ( : вычислить значение функции у=1/(х+2) - 4/(х-2). ); writeln ( введите значение x ); readln (x); if (x+2) 0 and (x-2) 0 then \\на...
lilililiza
08.09.2022 09:36
Заполните одномерный массив из n элементив следующим образом: номера элеметов массива 1 2 3 4. значение элементов массива 1 4 9 16. c++...
Siya99
08.09.2022 09:36
Пишите программу, которая считает квадрат числа n и выводит на экран...
rayhan8888
20.01.2022 22:41
1- задан массив из n вещественных элементов. заменить каждый элемент, кроме первого, суммой предыдущих элементов. 2- задан массив из n вещественных элементов. найти минимальный...
MFINN23
10.01.2023 02:13
Из 5 предложенных уравнений прямых выберите 3 таких, что соответствующие прямые параллельны друг другу. 7x + 6y + 9 = 0 5x + 7y + 14 = 0 8x + 6y + 19 = 0 15x + 21y + 22 =...
SVINKAPIPA
02.11.2020 18:29
Спишите текст вставляя пропущенные буквы и раскрывая скобки И снится ей все, что в пустыне...
rezaev1
24.06.2022 21:01
Точки A, B, C лежат на одной прямой. Известно, что AC=6, AB+BC=10. Чему может быть равно BC?...
ElisYesly
17.01.2022 03:21
разобраться в французском✨...
Trdfgg
17.05.2023 00:50
Укажіть предмет вивчення хімії? А.фізичне тіло. Б.речовина...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
python луче
Объяснение:
может в пітоне