Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
Умныйгоблин
24.02.2021 04:13 •
Информатика
Вам представлены инструменты программы SketchUp.
1 2 3 4
3 4 5 56
9
7 8 9 10 11
Выберите номера инструментов, которые
понадобятся для создания конуса и напишите
Их назначение.
Ответ:
JSG111
06.01.2021 09:38
Объяснение:
1, 3, 4, 7, 9, 11
наверНОЕЕ
0,0
(0 оценок)
Популярные вопросы: Информатика
danilcoptsov1
03.10.2022 06:13
Ученик рассказал, что маме 14 лет, папе 26 лет, ему (сыну) 9 лет. сумма возрастов мамы и папы – 48 лет. какую систему счисления использовал ученик? вычислить, сколько лет маме,...
SDimassYT
03.10.2022 06:13
Книга, набранная с омощью компютера, содержит 150 страниц; на каждой странице- 40 строк, в каждой строке - 60 символов. каков объём информации в книге? определить в кбайтах....
anna666666666666
05.06.2023 06:38
На берегу реки сидят жуки и пауки, у которых вместе n ног. у каждого жука по 6 ног, у паука по 8 ног. известно, что ног у всех жуков в k раз меньше, чем у всех пауков.напишите программу,...
born380111
05.06.2023 06:38
Мощность алфавита - 128 символов. какой объем информации в кбайтах содержат 10 страниц, если на одной странице 32 строки по 16 символов в строке?...
Deniza23
13.05.2022 01:40
Создать массив а из 10 целых чисел, принадлежащих промежутка [0; 20). вывести полученный массив на экран. вычислить количество элементов массива, значение которых превышает среднему...
julliastripa
04.05.2020 23:41
Создать массив а из 10 целых чисел, принадлежащих промежутка (-50; 50). вывести полученный массив на экран. подсчитать сумму положительных и количество отрицательных элементов массива....
Semen0910
04.05.2020 23:41
Написать программу вычисления стоимости поездки на автомобиле на дачу (туда и обратно). исходными данными являются: расстояние до дачи (в километрах); количество бензина, которое...
mansurevk2005
26.03.2020 11:35
Построить таблицу истинности и логическую схему для логической функции: (a& b)v¬b...
ВерочкаЛатушкина
27.05.2022 17:56
Program shifr; var s1,s2: string; i,n,k,p: integer; key: integer; //ключ шифрования f1,f2: text; begin assign(f1, dannie.txt ); assign(f2, shifr.txt ); reset(f1); rewrite(f2); writeln(...
tanabybka
27.05.2022 17:56
что такое орфографический контроль? где в компьютере хранится орфографический словарь?...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Объяснение:
1, 3, 4, 7, 9, 11
наверНОЕЕ