Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
bagauridiana
09.12.2021 11:01 •
Информатика
Начинающий программист реализовал алгоритм линейного поиска наименьшего элемента в массиве из 25 чисел.
Ответ:
thefizrap0c5s5
09.06.2020 18:04
Программа напечатает число 3
0,0
(0 оценок)
Популярные вопросы: Информатика
malinka151
10.04.2023 18:41
Число 1010011 в восьмиразрядном представлении имеет вид:...
Audana00
12.02.2022 10:46
Номер астероида, названного в честь автора снимка ниже...
tatata1337
06.12.2021 03:14
Написать на паскале программу. вывести на экран все трехзначные числа, сумма квадратов цифр которых равна 105. в программе должен быть контроль, является ли число трехзначным....
YuLia120620
01.08.2020 13:22
Составить программу в паскале! дано трехзначное число, если крайняя цифра справа кратна 3, то заменить квадратом, если средняя цифра равна 0, то увеличить на 2 и вывести результат....
Руслана462
17.04.2021 09:42
Дано число x, найти число y что 1)х*y=1 2)x-y=0 3) x+2=y . phyton...
коля856
29.08.2020 14:55
Объём сообщения равен 11 кб сообщение содержит 11264 символа какова мощность алфавита с которого записано сообщение...
Karin31
31.10.2021 19:25
Много ! паскаль! только решите! с подробной записью всей программы и ответом! даны 2 массива а и в по 20 элементов.сформировать массив с=а+в,в полученном массиве найти сумму...
nastenkastetsen
30.01.2023 00:09
Var k,s : integer; begin s: =0 k: =0 while k 30 do begin k: =k+3; s: =s+k; end; write(s); end....
фиксоня
13.03.2020 10:21
Это послание любви ( девушке ) Дополните предложенияДорогая...Я люблю, когда ты...Мне нравиться как ты...Ты оченьЯ радуюсь когда мы...Я помню, как мыЖелаю, чтобыС любовью...Используйте...
счасливыйребенок
10.05.2022 06:05
Books in Our Life We can t imagine our life without books. They play a very important part in ourlifeBooks are our friends. We meet them when we are very small and can t read,...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Программа напечатает число 3