Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
linniklera
13.06.2020 20:59 •
Информатика
Написать программу на циклический алгортм на языке программирования Паскаль
Ответ:
Miki201717
14.10.2020 20:40
Var a: integer;
Begin
For a:=1 to 10 do
Begin
Write('Privet vsem');
End;
End.
Объяснение:
Я смог
0,0
(0 оценок)
Популярные вопросы: Информатика
dikoshadobro1
07.05.2021 13:16
20 . 1. чему будут равны переменные а и в после выполнения фрагмента программы: a: = 0.5; b: = -1.7 if a 2.найти значение величины с после выполнения фрагмента программы:...
rona3
18.01.2020 12:38
Что может быть содержимым ячейки (3 примера)?...
Novikovavera81
26.10.2021 01:02
Записать программу на языке паскаль: найдите значение выражения а mod (b div c + 5)-10, если а=35, в=6,с=4....
Ser099gei
16.11.2022 01:58
Скаких программных средств можно создавать web- страницы.....
obelardo1
16.11.2022 01:58
Составьте программу на языке паскаль по нахождению среднего арифметического 3 чисел!...
Russiansss
08.09.2022 20:26
Вгруппе 15 учащихся. известна оценка каждого. сколько было пятёрок p.s написать программу в паскале через while...
Петя228001
14.11.2022 11:04
Вшколе объявили день вежливости,каждый мальчик из 5 а класса поздоровался за руку с каждой девочкой из своего класса. всего при этом было 77 . сколько учеников в 5 а классе?...
хранитель7
01.01.2020 23:47
твір на тему Іван та Марічка українські Ромео та Джульєтта...
alinaantonova06
01.01.2020 23:47
4/9х=3 3/5Дайте будь ласка відповідб...
Кристина01012004
13.11.2021 08:21
Опиши картину. Сравни ее с содержанием стихотворения. 5. Творческое заданиеС. Малярчук. Гроза СПС БОЛЬШОЕ...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Var a: integer;
Begin
For a:=1 to 10 do
Begin
Write('Privet vsem');
End;
End.
Объяснение:
Я смог