В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
викся1231
викся1231
07.11.2020 08:34 •  Информатика

Напишите программу на языке програмирования С++,которая выполняет сложение двух чисел

Ответ:
berezovskatanap09xfx
berezovskatanap09xfx
11.10.2020 21:56

#include <conio.h>

#include<iostream.h>

void main()

{

int n,m;

cin>>n;

cin>>m;

cout<<n+m ;

}

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?