В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
borkunovanasta
borkunovanasta
25.03.2023 08:21 •  Информатика

Составить программу которая будет заменять значения переменной введеной с клавиатуры на противоположное значения и выводить его на экран
контрольная 50 ​

Ответ:
рапкмаркмарк
рапкмаркмарк
10.10.2020 13:13

begin

 Write(-ReadReal)

end.


Составить программу которая будет заменять значения переменной введеной с клавиатуры на противополож
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?