В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
valeriybalybin
valeriybalybin
14.01.2023 10:32 •  Информатика

Написать программу по информатике для нахождения площади прямоугольника заранее ​

Ответ:
AlinaSerg
AlinaSerg
10.10.2020 02:35

var

 a,b:integer;

begin

 write('Введите смежные стороны прямоугольника: ');

 readln(a,b);

 write('Его площадь равна: ',a*b);

end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?