В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
LizaVeta20071
LizaVeta20071
03.07.2020 00:10 •  Информатика

Нужно к завтрашнему дню. нужно написать программу для создания калькулятора чтобы было: сложение, вычитание, умножение, деление

Ответ:
natalyabuben0111
natalyabuben0111
10.10.2020 01:37

while True:

   m1 = input()

   m2 = input()

   print ("сума:", int(m1) + int(m2))                

   print ("різниця:", int(m1) - int(m2))  

   print ("добуток:", int(m1) * int(m2))  

   print ("частка:", int(m1) / int(m2))

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?