Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
Лалочка454545
20.08.2020 00:18 •
Информатика
5*((2*x-z)/(3+y*y)) составьте программу для решения примера в паскаль авс
Ответ:
машад14
09.10.2020 22:59
Var c:Integer;
begin
c:=2+2;
writeln (c);
end.
0,0
(0 оценок)
Ответ:
danchikpozitiv
09.10.2020 22:59
var c:Integer; begin c:=2+2; writeln (c); end.
0,0
(0 оценок)
Популярные вопросы: Информатика
диана2458
26.11.2021 06:01
Информатика 8 класс, (Не правильные ответы или спам, бан)...
Лера20061111111
08.11.2022 01:52
2.Що називають комп’ютерною презентацією? ( : 1) Спеціальну комп’ютерну програму, призначену для редагування відео Набір електронних документів, підготовлених для перегляду на...
Kizi89
02.04.2022 20:19
Вчем разница между данными и программами...
tarasgorodchukowd1fp
03.02.2021 20:36
Пользователь просматривал содержимое каталогаd: \видео\фильмы\комедии\отечественные, после чего он поднялся в файловой структуре на три уровня вверх, перешёл к просмотру каталога...
toshaprostakis45
22.02.2020 21:02
Даны два целых числа м и к (integer для abc pascal). если они оба неотрицательны, то умножить их на 10. если неотрицательно одно из них, то умножить их на 100. если они оба отрицательны,...
sellvladklim00oy13em
20.02.2022 06:48
Три подруги вышли в белом,зеленом и синем платьях. туфли тоже были белого,зеленого и синего цветов. только у ани цвет платья и туфель совпадали. ни платье ни туфли вали не были...
Mariyaftolov
28.09.2020 12:05
Изображение 500x 248px состоит из 200 цветов. найти объем изображения в кб...
даша3619
28.09.2020 12:05
Составить блок схему нахожденмя суммы четных чискл на промкжутке от 26 до 88 (с предусловием)...
ДимаСуровенков
13.06.2021 21:09
Синформатикой! массивы. : элементам массива присвоены следующие значения: m[1]: = 10; m[2]: = 15; m[3]: = 3; m[4]: = 4; m[5]: = 5. затем выполняют следующие команды: с: = 0;...
Еля2005
13.06.2021 21:09
Пользователь работал с каталогом поэты . сначала ронялся на один уровень вверх , затем спустился на один уровень вниз , потом ещё раз спустился на один уровень вниз . в результате...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
begin
c:=2+2;
writeln (c);
end.
var c:Integer; begin c:=2+2; writeln (c); end.