Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
viklap04
23.07.2020 10:56 •
Информатика
Определите результат выполнения программы т: ='компьютер'; х: =copy (t,1,4)+'oc'+copy (t,7,3); writeln(x) компьютер в.компост с.компостер
Ответ:
Каокогклвтсд223
09.10.2020 21:54
С.КОМПОСТЕР
copy (T,1,4) = КОМП
'ОС' = ОС
copy (T,7,3) = ТЕР
0,0
(0 оценок)
Популярные вопросы: Информатика
egor22832
01.07.2020 03:16
определите значение переменной n которое будет получено в результате выполнения следующей программы: var s, n: integer; begin s:=0; n:=1; while sqr (s+2) 125 dobeginn:=n*2s:=s+2end;writeln...
romanenckoalia
22.08.2020 11:25
Сколько символов можно закодировать 6 битами ? с объяснением )...
anatoliy92itf
06.12.2022 02:52
Написати програму, яка виводить таблицю квадратів перших десяти цілих додатніх чисел (с++)...
geltrrr
08.02.2023 04:21
Определите тип файла : снегопад.jpg чудеса.doc осень.wav...
Kobrasmary
08.02.2023 04:21
копирования перемещения создания ярлыка выделения объектов переименования...
AllaStepanova85
25.01.2020 23:15
Между населёнными пунктами A, B, C, D, E, F, Z построены дороги с односторонним движением. В таблице указана протяжённость каждой дороги. Отсутствие числа в таблице означает,...
vlad31106
25.02.2022 00:54
Определите истинность логических выражений: a) (AvB) v (C&D); б) (А&В) ^ (CvD) А = {Курица – это птица}; В = {Все мальчики занимаются футболом}; С = {Все программы...
koiiik1p0725i
26.06.2020 16:36
Одна из дистанции скачки составляет 25 км сверхдлинные дистанции в 2 раза и в 4 раза больше сколько километров составляет сверхдлинные дистанции...
au20941
26.06.2020 16:36
Какую ставил перед живописью леонардо?...
dimon5434
26.09.2021 06:51
Перевести на язык текст. tistou n est pas comme tout le monde. le premier jour de l école, tistou renter chez lui les poches pleines de zéros. le second jour, il reçoit...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
С.КОМПОСТЕР
copy (T,1,4) = КОМП
'ОС' = ОС
copy (T,7,3) = ТЕР