В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
DarthMalgus
DarthMalgus
14.07.2021 19:28 •  Информатика

Написать программу проверки знания коэффициента свободного падения. в случае неправильного ответа пользователя,программа должна выводить правильный ответ.

Ответ:
happiness19854p06jm5
happiness19854p06jm5
09.10.2020 19:39

var g: real;

begin

writeln ('Чему равен коэффициент свободного падения?');

writeln ('Введите число и нажмите <Enter>');

readln (g);

if g=9.81 then writeln ('Правильно! Молодец!')

else writeln('Не правильно. Вы ошиблись! Правильный ответ: 9.81')

end.


Написать программу проверки знания коэффициента свободного падения. в случае неправильного ответа по
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?