Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
polinamalina2004
15.03.2022 16:14 •
Информатика
Составить программу вывода на экран в одну строку трёх любых чисел с двумя пробелами между ними. pascal
Ответ:
2006197909876
21.08.2020 20:14
Begin
writeln('1', '2':3, '3':3);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
AHOHUM3321
03.05.2023 15:40
Решите мою , т.к завтра первая информатика...
LiraReeman
03.05.2023 15:40
1) перевести числа из десятичной системы счисления в двоичную: 42, 32, 44, 54,7; 2) перевести числа из двоичной системы счисления в десятичную: 10010,10101, 101010, 1100....
10089675834075
03.05.2023 15:40
Сколько существует комбинаций из + и - состоящих из 3-х символов решите...
kurbanov2017p05b7v
13.01.2023 21:00
1.последовательность. последовательность 1,0,0,1,0,1,1,0,0,1,1,0,1, так первый ее элемент равен 1, остальные получаются из элементов с меньшими номерами с операции отрицания...
никита3473
13.01.2023 21:00
Х: =1 white x =0 begin writeln(x); x: =x+3 end writeln(x) сколько раз повторяется цикл какие значения примут переменные после выполнения программы...
34we523
30.09.2022 06:30
Уменя проблема, зашёл в биос, и не могу выйти, когда начинаю выходить выдаёт вот это....
stasvikulyа
11.02.2023 18:03
Черно-белое (без градаций серого) графическое изображение имеет размер 47×47 точек. Какой объём памяти займёт это изображение?...
gebatible777
06.04.2020 09:13
Уровень Знание и понимание. 1. Что такое алфавит языка?2. Из чего формируются лексемы?3. Что такое интегрированная среда разработки? Как ее запустить?ются линейными?4....
екатерина702
02.01.2022 20:34
Разрешение экрана монитора 640×480 означает, что изображение на его экране будет состоять из точек в каждой строке....
Ruta12340
20.06.2020 20:00
можно не нада писать фигню какую-то можно норм КТО РАЗБИРАЕТСЯ В ИНОРМАТИКИ ПОМАГИТЕ...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
writeln('1', '2':3, '3':3);
end.