Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
suchilinaelya
13.04.2021 08:46 •
Информатика
Подскажите где скачать программу delpĥi бесплатно и без левых установок
Ответ:
bogdanlinchenk
02.05.2020 16:49
PDA live.ru вот там и скачай
0,0
(0 оценок)
Популярные вопросы: Информатика
Erumbumbum
15.11.2020 05:58
Банковские проценты Вклад в банке составляет x рублей. Ежегодно он увеличивается на p процентов, после чего дробная часть копеек отбрасывается. Определите, через сколько...
annya306
07.04.2021 07:45
Составьте программу, которая заполняет массив а [1..10] случайными целыми числами в диапазоне от 1 до 10, затем элементы с четными индексами удваивает, а элементы с нечетными...
DarinaKachilova0910
24.01.2023 12:53
Дано целое число n( 0). сформировать и вывести целочисленный массив размера n, содержащий степени двойки от первой до n-й: 2,4,8,...
ВалентинЛаднов
14.08.2021 21:22
Program u4_1; var x , y : integer ; описываем используемые переменные begin writeln(‘введите 2 числа ‘); на экран выводим поясняющую надпись «введите 2 числа» readln (...
zepp1
25.08.2022 22:03
Спешите вы вставляя где надо пропущенные буквы устно объясните свой выбор из дневе рожнова...
elisaveta272002
25.08.2022 22:03
2класс! ! : в а классе 24 человека, а в б классе в 2 раза меньше. сколько человек в б классе?...
Хєю
20.01.2021 19:11
Сообщение о острове крите. надо, 20...
sasha07022005
20.01.2021 19:11
Переведите на без переводчика ! когда корабль начал тонуть люди смотрели по сторонам с ужасом. все поняли, что титаник ударился о айсберг. капитан дал команду поднять...
Ангелок1105
20.01.2021 19:11
Cyclin dependent kinase are regulated by...
nikitachymev
20.01.2021 19:11
Составьте диалог о поездке в америку на обучение на год с подругой или другом. !...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?