Войти
Регистрация
Спроси ai-bota
В
Все
Г
Геометрия
Д
Другие предметы
У
Українська література
Э
Экономика
Г
География
О
ОБЖ
М
Математика
Л
Литература
Х
Химия
Қ
Қазақ тiлi
М
МХК
О
Обществознание
У
Українська мова
А
Алгебра
А
Английский язык
Ф
Физика
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
Р
Русский язык
О
Окружающий мир
Показать больше
Показать меньше
rassvetmoydrug
23.07.2020 01:11 •
Информатика
Pascal! надо вывести на экран свою фамилию, имя и отчество, а через две строки - дату сегодняшюю.
Ответ:
ivanychboss
08.10.2020 21:14
Begin
Writeln('Иванов Иван Иванович');
Writeln; Writeln;
Writeln('22.07.2018')
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
Nihilagay
23.09.2022 12:51
Исполнитель калькулятор преобразует число на экране. у исполнителя есть две команды, которым присвоены номера: 1. прибавить 1 2. прибавить 3 сколько существует программ,...
raivon2005new
23.09.2022 12:51
Исполнитель редактор получает на вход строку цифр и преобразовывает её. редактор может выполнять две команды, в обеих командах v и w обозначают цепочки цифр. заменить...
za2ba2wa2
10.01.2022 05:43
Метеорологическая станция ведет наблюдение за влажностью воздуха. результатом одного измерения является целое число от 0 до 125 , которое записывается при минимально...
аладик2
07.07.2020 22:06
1.как создать файл в power point? 2.что подразумевается под программой power point...
юля2760
09.05.2022 03:20
10 учеников проходили тестирование по 5 темам какого либо предмета.вычислить суммарный(по всем темам)средний ,полученный учениками.сколько учеников имеют суммарный ниже...
aleksandragapov
21.06.2021 04:38
Сколько клавиш на клавиатуре компьютера использовала алина для набора фразы лиса съела колобок в текстовом редакторе, если для набора прописной буквы одновременно нажимаются...
nikitasolyny
26.07.2021 16:14
Знайди довжину вектора а(0;-3;4)...
asellial
07.10.2022 09:15
Какие заводы преобладают в Мексике?...
sholdakirnichnp0175q
07.10.2022 09:15
Найдите объем подводной части атомного ледокола «Арктика» , если его водоизмещение 314200т. с дано, решением, ответом и объяснением...
ПростоАндрей12
21.09.2022 04:29
вычислите: б)7/10-1/2 в)2/3*1/4 г)3/14:2/7...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Writeln('Иванов Иван Иванович');
Writeln; Writeln;
Writeln('22.07.2018')
end.