В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
пргремм6
пргремм6
05.03.2020 08:12 •  Информатика

Составить программы кумир. 7 класс. к завтрашнему дню! заранее огромное . 1. сформируйте из введённых слов предложение и выведите его на экран. 2. определите, сколько раз встречается во введённой строке слог «ба». 3. замените все пробелы во введённом с клавиатуры предложении на знаки подчёркивания.

Ответ:
lavinaalina
lavinaalina
04.08.2020 15:59
Язык C#
String a = "Я пошёл гулять когда было 2 часа ночи";
Console.WriteLine(a);

Язык Pascal
String a;
a = "Я пошёл гулять когда было 2 часа ночи"
print a;

Задание непонятное, я сделал так как понял)
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?