Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
СофияСтепанова
04.07.2021 00:31 •
Информатика
Программа для basic. дана матрица p(3, 4), состоящая из целых чисел. поменять местами наибольший и наименьший элементы матрицы, затем все элементы матрицы умножить на коэффициент k. вывести полученную матрицу.
Ответ:
MRLamaKing
08.10.2020 16:00
ответ: 378ХЕ 3.2 ИП КОП
0,0
(0 оценок)
Популярные вопросы: Информатика
ТвояМилая
22.11.2021 13:56
Позитивні і негативні сторони антивірусу.не менше 3 позитивних і 3 негативних...
kotma19
16.02.2022 13:39
Паскаль var a, b: integer begin a: =2; b: =0; while a(ромб) 10 do begin a: =a+2; b: =b+3*a; end; write (b); end что будет в результате?...
Мрорпа
16.02.2022 13:39
Составить программу для нахождения количества и суммы всех чисел, оканчивающихся на 4 на промежутке от 1 до 100. в паскале. подробно , чтобы было понятно....
Dariasolne4naya
30.09.2021 10:02
Найти сумму числового ряда: 3^2 + 5^2 + ... + k^2 (k – нечетное число)В Паскале код записать...
svetakotelniko
15.05.2020 12:49
Написать программу на языке Паскаль, которая получает на вход (вы вводите с клавиатуры) трехзначное число, а затем однозначное, программа проверяет, есть ли однозначное число в трехзначном...
zaycevakatyany
15.02.2021 02:11
Перевод числа 2052 ^8 в десятичных систему счисления...
ruevtop
29.04.2020 15:57
Определи расстояние на плоскости между двумя точками с заданными координатами M1(x1,y1)и M2(x2,y2). ответ введи целым числом. Если координаты точек: x1=5; y1=3; x2=10; y2=13. ответ...
roman81rudi
11.03.2020 18:10
Напишите наибольшее целое число x, для которого истинно высказывание x 280 или x 80...
Дони1214
06.06.2022 17:39
Выбери правильную команду присваивания. F=:4; F=4; Б=4; Б:=4; F:=4;...
axinoffdaniil
10.03.2021 16:55
Напишите наибольшее целое число х для которого истинно высказывание не (х =8) и не (х =15) и х четное...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?