В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
1830583
1830583
18.01.2022 17:35 •  Информатика

Составьте программу вывода на экран значений целых чисел от 1 до 7 (в столбик).через паскаль ..

Ответ:
olia108
olia108
08.10.2020 13:40
Program z18;

var
i: Integer;

begin
for i := 1 to 7 do
writeln(i);
end.
Составьте программу вывода на экран значений целых чисел от 1 до 7 (в столбик).через паскаль ..
0,0(0 оценок)
Ответ:
миша1078
миша1078
08.10.2020 13:40
Var i: integer;
begin
for i:=1 to 7 do
begin
writeln(i);
end;
End.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?