Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
giyosjjj
08.04.2020 17:12 •
Информатика
Задан массив a1, a2, . . , an из целых чисел. выведите его в обратном порядке.
Ответ:
D2a0h0a9
21.08.2020 11:46
For (int i = array.length-1; i >= 0; i--) {
System.out.println(array[i]);
}
0,0
(0 оценок)
Популярные вопросы: Информатика
Lizzzas
23.04.2023 22:18
3. Перевести:а) 15 Кбайт в биты;б) 96 бит в бaйты;в) 7168 байт в Кбайты....
GMGasanovmm
17.09.2022 11:05
3. Напиши определение ниже перечисленным терминам:ВидеозаписьВидеоэффекты...
Deyzer777
22.04.2021 18:51
Составить программу в паскале: в группе определить самого высокого мальчика и самую маленькую девочку....
Alexexey132
22.04.2021 18:51
Составить программу в паскале: из n введенных чисел найти максимальное значение среди положительных элементов....
I3eTePo4eK265
17.05.2023 13:15
Как строится доменная система имен?...
alisatcheredinp0805h
17.05.2023 13:15
Розвязуємо логічні і розгадай ребуси...
niki189
17.05.2023 13:15
)удалить из массива все двузначные числа. элементы, удаляемые из массива поместить во второй массив....
BRB987
06.09.2020 03:51
Запишите письменный ответ на вопрос «Что несёт людям встреча с Хозяйкой Медной горы?», используя опорные вопросы : 1) Какую роль играет в сказе образ Хозяйки Медной горы? 2)...
bezin2000
05.07.2022 10:38
Как произносится текст по русски Hi, John. Whats the matter? Its Tom my parrot. Oh, Whats wrong with him? Ithink hes got a broken wing. Really? How? I dont know. How old is...
bahakendjaev11
25.02.2023 01:20
Як характеризує автор княжих дружинників воїнів діда-прадіда?...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
System.out.println(array[i]);
}