Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
iNNA9078
18.04.2023 07:51 •
Информатика
Составить программу решения линейного уравнения если a=3 b=5 c=8 ax^2+bx+с а: = b: = с: =
Ответ:
Kristibabiba098
07.10.2020 23:24
Вроде как так ,должно быть
0,0
(0 оценок)
Ответ:
Darina02020
07.10.2020 23:24
Program f1;
var a,b,c,y: integer;
begin
а:=3;
b:=5;
с:=8;
y:=a*sqr(x)+b*x+c;
write (y);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
yanchikkostyas
16.04.2020 00:07
Написать программу, которая вставляет число k в заданную возрастающую последовательность таким образом, что в результате полученная последовательность также остается...
ELiNa98653742
16.04.2020 00:07
Найти все двузначные числа. в записи которых есть цифра 5(через цикл с параметром)...
Михалкова
19.03.2023 11:55
Один из получить информацию - это почувствовать...
НаСтЯ5856
13.02.2023 06:36
стихотворение сергея есенина русь состоит из 24 абзацев в каждом абзаце 4 строки в каждой строке в среднем 32 символа. Определи информационный объём стихотворения...
shram070
11.11.2020 01:36
5. Имеется база данных crooks со следующими данными. ID Name DoB town gender764598 Geoff 12.05.1982 Boston male325628 Jane 05.07.1991 London female187236 Keith 17.12.1990...
грустнаякакахаха
03.11.2021 06:07
Сколько килобайтов составляет сообщение из 1024 символа 16—символьного алфавита?...
ГлебGleb39
17.01.2021 20:15
Определи тип результата выполнения действия. abs(m1*a1) == abs(m2*a2) float str bool int...
vanyastal2015
15.08.2020 15:19
напишите команду выборки с использованием сложных логических выражений для определения всех стран,населения которых не превышает 50 млн человек,а площадь не меньше...
RuStAm09
05.06.2022 17:14
Собрать компьютер за 100к на каждый предмет цену надо...
school91love
14.02.2022 01:35
Как решить (1-3у)/(6у^2+3у) + (7у+1)/(14у^2-7у) = 8/(12у^2-3)....
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
var a,b,c,y: integer;
begin
а:=3;
b:=5;
с:=8;
y:=a*sqr(x)+b*x+c;
write (y);
end.