Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
Varbax896
18.10.2020 08:26 •
Информатика
Написать программу, в которой пользователь вводит число, увеличивает его на 20 и результат выводит на экран.
Ответ:
Василий2005
07.10.2020 21:27
Program n1;
var a: real;
begin
readln(a);
a:=a+20;
write(a);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
бебебеяобиделась
13.11.2021 07:54
Скорость передачи данных равна 1024000 бит/c. Передача файла через данное соединение заняла 5 секунд. Определите размер файла в килобайтах.В ответе укажите...
Kruglivnik1ta
21.05.2022 03:55
Что такое транскрипция кратко 5 класс...
мария2081
25.04.2023 21:35
Политическая история Кангюев...
alesa6002
10.03.2021 02:35
создать план, на все ваши ответы ...
ulagrac8
25.01.2021 10:36
С 10 номер 1 work book английский язык ...
Asahimura
25.01.2021 10:36
Определите, какие из веществ, модели молекул которых изображены на рисунке 2 на с. 5,относят:а) к простым. б) к сложным.(КИСЛОРОД, СЕРА, ГЕЛИЙ, ЭТИЛОВЫЙ СПИРТ,МЕТАН, УГЛЕКИСЛЫЙ...
Klari1Faer
17.09.2020 21:45
2 Study the report and charts. Then write true or false. Correct the false sentences.1 There are 900 students in the school.2 More than 150 students eat 3–4 pieces offruit...
SUPERMARY007
26.05.2020 16:11
Что такое АЛФАВИТ? кратко...
glafira23
08.11.2020 19:47
5:(1-x)=4:(6-X) решите это уравнение...
slava531
29.12.2022 08:55
Вот поймите меня учительница 2 влепет если неспею ...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
var a: real;
begin
readln(a);
a:=a+20;
write(a);
end.