В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
timurev
timurev
20.04.2021 18:15 •  Информатика

Напишите программу для вычисления значения числовых выражений: 23+45*11-15

Ответ:
Dragolord
Dragolord
10.09.2020 09:47
На языке QBasic

? 23+45*11-15
0,0(0 оценок)
Ответ:
nasti2125
nasti2125
10.09.2020 09:47
//Free pascal
begin
Writeln(23+45*11-15);
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?