Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
seSSS
01.04.2021 22:35 •
Информатика
Составить программу вычисления скорости из км/ч в м/с в программе абс паскаль
Ответ:
dmitriwatchdmitry21
07.10.2020 16:10
Program n1;
var a: real;
begin
write('введите скорость в км/ч: ');
readln(a);
write('эта скорость в м/с: ',a*5/18);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
tanyaG0612
25.07.2020 17:06
Какие команды присваивания составлены правильно? а) B=G+4 б) B:=G в) 4+G=:B г) B=G...
илона2707
24.08.2020 17:08
Переменные sum и Sum - это ... * 1)Sum - не переменная 2)разные переменные 3)sum - не переменная 4)нет таких переменных 5)одинаковые переменные...
aika194
03.04.2023 08:37
Нужна ! : превратите одно слово в другое, всякий раз заменяя по одной букве так, чтобы новое слово было существительным в именительном падеже. а)ночь, день; б)рота,...
Arthas1212523
08.01.2022 18:06
Используя логические операции запишите высказывания которые являются истинными при выполнении следующих условий 1) х является max (х, у) 2)x не является min (x,...
ЕлизабетклассD
05.03.2021 15:32
Как отменить последнюю команду в tux Paint? (՜•֊•՜)// не правильный ответ -- бан ._....
tt5tt5291
03.03.2020 20:06
Ивану на день рожденья подарили компьютер. На рабочем столе компьютеры находился текстовый документ с поздравлением. На каждой странице помещается 120 строк. Стихотворение...
Птичка56
14.06.2020 17:08
1. Сколько типов элементов есть у каждогоМногогранника?...
Атабек111111
23.11.2022 12:16
1)Реализуйте программу, которая выводит число пользователя увеличенное в два раза, использую функцию input в Питоне. 2) реализуйте программу которая находит остаток...
Мармеладик9
20.07.2022 13:02
Задан массив A из N элементов. Какое условие надо поставить вместо многоточия, чтобы найти количество неотрицательных элементов массива в переменной k? k = 0 for...
Ksenya5727
29.08.2020 13:13
До 22:00информатика с.745 класс ...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
var a: real;
begin
write('введите скорость в км/ч: ');
readln(a);
write('эта скорость в м/с: ',a*5/18);
end.