Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
nyushanyusha20owzt36
22.08.2020 20:14 •
Информатика
Данн массив целых чисел b (15) найти произведение элементов массива, кратных 5
Ответ:
dimamc99
07.10.2020 04:55
Просто идём по массиву и ищем числа, которые кратны 5. Находим - записываем в произведение и идём дальше.
0,0
(0 оценок)
Популярные вопросы: Информатика
mayoll
01.01.2022 11:52
20 символдан тұратын хабар 64 символдық алфавиттік әріптерімен жазылған.Ол қандай ақпарат мөлшерін көрсетеді...
danko6kotov6alegro
19.02.2022 10:09
14. у трёх маляров был брат иван, а у ивана братьев не было. как такое может быть? 15. представь себе, что ты машинист, ведущий пассажирский поезд из москвы в санкт-петербург....
bayramovameyra
16.03.2021 10:40
Запишите значение переменной s, полученное в результате работы следующей программы. текст программы на алгоритмическом языке. алг нач цел s, k s : = 2 нц для k...
АрзуНаз
26.11.2021 06:55
Нужно по этой таблице (1 пример) составить тоже самое, только с другой ситуацией! ! 1)ученик продлил свой ученический билет в канцелярии школы, где в ученический...
maanna24
15.08.2021 08:38
Вробототехнике используют законы механике. если первая шестеренка вращается против часовой стрелки то как будет вращаться последняя шестеренка?...
sapogidarom
15.10.2021 22:19
Напишите программу в которой вводятся два числа a и b зачем первое число уменьшается в 2 раза а 2 увеличивается на 30 выведите изменения значения переменной.(pascal...
vinogradovanactaxa
23.11.2020 19:30
Почему появляется ошибка: ожидалось имя типа program n_1; const pi=3.14; var r, c, s, real: begin writeln( вычесление длины окружности и площади круга ); write(...
poli143
24.08.2022 05:54
Как называется память компьютера, в которой текст можно хранить в виде файла ?...
sadovskaya02
24.08.2022 05:54
16. вася и коля живут в многоэтажном доме: вася на втором этаже, а коля на четвёртом. во сколько раз пол квартиры коли расположен выше от поверхности земли, чем...
черныйхащ
21.01.2020 19:06
Всем добрый вечер объясните мне принцип работы биполярного транзистра ( кратко)...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?