Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
7910066
14.08.2022 11:35 •
Информатика
Дана начальная позиция ролика и программа ю.дорисуй позицию ролика после выполнения программы ю.
Ответ:
еааа2платьев
06.10.2020 23:28
Алгоритм конец есть начало и конец
0,0
(0 оценок)
Популярные вопросы: Информатика
Cole21
01.11.2021 15:14
Постройте таблицу истинности для логической формулы ¬ x & y v x & z...
кира631
01.08.2021 21:39
Зачем присваивать иксу ноль? в данном алгоритме program kitaiskiyaz; var k,x,y: real; begin x: =0; while x=0 do begin writeln( введите k,x ); read (k,x); end; y: =k/x; writeln( y=...
mohob
18.10.2022 13:02
Написать программу вывода на экран квадратов и кубов целых чисел от 30 до 10 (в обратном порядке)...
karina24264
13.12.2022 02:45
128 символьным алфавитом записано сообщение из 13 символов Вычисли объём сообщенияответ... бит...
кристина2626
26.12.2022 06:18
Дан оператор: A : = B. Какое действие он осуществляет? * 1)присваивает переменной A значение переменной B 2)присваивает переменной B значение переменной A 3)сравнивает значения переменных...
viiiiiiiiiiii
20.06.2022 15:27
У кличному відмінку вживаєтся: обставини,підмет,звертання ілі додаток...
Chemist2001
10.03.2021 10:38
Как создать аккаунт в тикток на пк...
епклсзкищут
27.06.2020 11:42
Знайдiть площу кiльця, що мiстится мiж двома коламы, якi маютьспiльний центр i радiуси яких дорiвнюють 4 i 6 см...
админ1273
13.10.2022 08:36
с тестами!Тесты:Верны ли следующие суждения об атоме фосфора? А) Атом фосфора имеет три электронных уровня Б) На внешнем уровне атома фосфора имеется пять электронов1) верно только...
sasha2442
08.09.2021 03:55
Благодарственное письмо от современных школьников на тему Интересные факты о созвездии...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?