Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
крмоири
04.06.2022 05:39 •
Информатика
Напишите программу которая напечатает 8 раз символ < < *> > используйте конструкцию цикла
Ответ:
svetik3333
06.10.2020 23:11
Begin
for var i:=1 to 8 do
write('*');
writeln
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
katya99972011
23.12.2021 07:09
Производится стереозапись с частотой дискретизацией 11кГц и 16 битным разрешением. Запись длится 4 минуты. Сжатие не производится. Каков размер полученного файла?...
рикки8
07.01.2023 07:37
Сколько нулей в двоичной записи 723 (10)...
nevfyjdffyz1
30.08.2021 00:48
Заданы три числа x, y, z. если z 0 ,то p задать как максимальное из x и y. если z =0, то р задать как минимальное из x, y. написать на c++...
1234566788djxdh
09.04.2022 13:05
Привет решить задачку в паскале никак его не понимаю. вот условия: в январе литр бензина стоил 14, 5 рублей каждый месяц стоимость бензина увеличивается на 5% по отношению к...
svitlanatopp08vqs
24.06.2020 03:22
Дроби к наименьшему общему знаменателю 5/7 и 1/6...
lisska2
24.06.2020 03:22
Переведите предложения на язык a good teacher must have a good,strong,pleasing voice...
PrinssesBublGum1337
24.06.2020 03:22
Какова падежа числа рода слово смикалка...
cucuruza5
24.06.2020 03:22
The famous globe theatre where shakespeare staged his plays is situated a)stratford-upon-avon б)london в)glasgow г)liverpool д)winchester...
Mawamawa00
24.06.2020 03:22
Перевод sun in the back yard grows lazy, dozing on the porch steps all morning, getting up and nosing about corners, gazing into an empty flowerpot, later easing over the grass...
пацанка6
24.06.2020 03:22
Почему хлороводород или углекислый газ можно осушать, пропуская через склянку с концентрированной серной кислотой, а аммиак- нельзя...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
for var i:=1 to 8 do
write('*');
writeln
end.