В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
SFDFGDDDDFGDGD
SFDFGDDDDFGDGD
15.12.2022 04:15 •  Информатика

Написать программу для вычислите значение выражения (a+4b)(a-3b)+a2 при a=2 и b=3.

Ответ:
milanapsh
milanapsh
06.10.2020 13:35
Var
   a,b:real;
Begin
Write('a = ');ReadLn(a);
Write('b = ');ReadLn(b);
WriteLn((a*4*b)*(a-3*b)+a*a)
End.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?