В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
DennisWhitel
DennisWhitel
20.08.2022 16:03 •  Информатика

Составить программу для нахождения суммы трёх переменных. - паскаль. быстро; ) заранее.

Ответ:
nasty2204
nasty2204
03.08.2020 14:22
var
a,b,c:integer;

begin 
write('a: '); 
readln(a);
write('b: ');
readln(b);
write('c: ');
readln(c);
writeln('sum = ',a+b+c);
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?