В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
gasimovaa44
gasimovaa44
10.07.2021 11:04 •  Информатика

Умные люди, паскаль) составьте программу , находящую сумму и произведение трёх ! умоляю

Ответ:
annaozerkevich
annaozerkevich
06.10.2020 03:04
Var a,b,c:integer;
begin
write('Введите 3 числа: '); readln(a,b,c);
writeln('Сумма данных чисел: ',a+b+c);
write('Произведение данных чисел: ',a*b*c)
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?