Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
ванька68
18.06.2022 12:49 •
Информатика
Написать программу,которая будет находить : cумму , разность и произведение двух целых чисел.
Ответ:
вопросик70
06.10.2020 01:52
#include<iostream>
using namespace std;
int main(){
int a,b;
cin>>a>>b;
cout<<a+b<<a-b<<a*b;
return 0;
}
0,0
(0 оценок)
Популярные вопросы: Информатика
Студентка16епта
31.10.2021 20:12
Информатика.Разрешения Найдите приемлемое разрешение для изображения масштаба, зная, что приемлемое разрешение для изображения масштабом 20×30 см является 1200×1600 пикселей. Впишите...
meowth1
03.03.2020 01:46
Составьте таблицу значений функции y = F(x) Начало, конец отрезка табулирования и шаг – произвольные, вводятся с клавиатуры. Выполнить задание необходимо три раза – всеми тремя циклами...
CRaBFeed
30.10.2022 03:24
умоляю вас 1 задание Какая клавиша прерывает показ слайдов презентации программы Power Point? Enter Esc Del Tab 2 задание Укажите расширение файла, содержащего обычную презентацию...
Георгий161
20.06.2021 10:45
Определи основание системы счисления числа 1638....
wellbiss
11.09.2021 03:40
Рисунки картины чертежи схемы карты фотографии -это примеры......
hgfgff1Fgfh
16.07.2020 15:53
Объем информации, хранящейся в текстовом сообщении, составляет 6720 Байт. Известно, что при выводе одной страницы сообщения все символы моноширинного шрифта занимают 32 строк по 48...
kopatirina94
13.10.2022 08:37
Отметьте примеры непрерывных сигналов: картина художника звуки музыки вспышки молнии цифры десятичной системы счисления буквы алфавита...
380973599293
30.03.2021 14:08
1. Французский почтенный гражданин города, владеющий собственностью 1) фермер2) буржуа3) откупщик4) джентри2. Предприниматель, выплачивающий в государственную казну определенную сумму...
Bow9718
31.07.2021 02:56
нужно по казахскому языку сделаю лучший ответ но если не знаете тогда не пишите может другие знают...
kekys326
29.01.2023 16:11
Окислительно-восстановительные реакции №11...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
using namespace std;
int main(){
int a,b;
cin>>a>>b;
cout<<a+b<<a-b<<a*b;
return 0;
}