В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
vladazimenko15
vladazimenko15
13.05.2020 01:03 •  Информатика

Напишите программу которая при вводе с клавиатуры возраста человека, выводит сообщение ( я с тобой дружу ) если возраст человека меньше 17 лет и ( я с тобой не дружу ) если меньше

Ответ:
Mrsmishenkova
Mrsmishenkova
05.10.2020 22:11
Prorgam lol;
var
Y:integer;
BEGIN
write('Введи возраст: ');
readln(Y);
if(Y<17)then
writeln('Я с тобой дружу') else
writeln('Я с тобой не дружу');
END.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?