В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
ник4858
ник4858
14.02.2022 11:12 •  Информатика

Написать программу с клавиатуры вводится 2 числа отпределите их сумму и произведение

Ответ:
ника2735
ника2735
05.10.2020 21:44
Program q;
var a,b,sum,proiz:integer;
begin
readln(a);
readln(b);
sum:=a+b;
proiz:=a*b;
writeln('Сумма чисел=',sum);
writeln('Произведение чисел=',proiz);
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?