В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
ulyanae17
ulyanae17
12.05.2021 16:58 •  Информатика

Дано целое число n.составьте программу, которая выясняет , является ли значением переменной n кратным трем.

Ответ:
ilia200575
ilia200575
03.08.2020 08:57
Uses crt;
var n: Integer;
begin
read(n);
clrscr;
if (n mod 3) = 0 then writeln('Является') else
writeln('Не является');
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?